Welcome, Guest
Username: Password: Remember me
מיועד ביחוד לרכיבי עגלות קניות כגון virtuemart, redshop ודומיהם

TOPIC: האם VIRTUMART תואם לג'ומלה 3.1

האם VIRTUMART תואם לג'ומלה 3.1 7 שנים 11 ם ago #1

רציתי לדעת האם VIRTUMART תואם לג'ומלה 3.1 או רק ל-2.5
  • gonen100
  • gonen100's Avatar
  • מנותקים
  • דייר טרי
  • Posts: 1
  • קארמה: 0
המנהל ביטל גישת כתיבה ציבורית.

האם VIRTUMART תואם לג'ומלה 3.1 7 שנים 11 ם ago #2

לא. לפי ה-roadmap של VM תהיה תמיכה סדרה 3 רק לקראת גירסה 3.5 (אמורה להשתחרר בשנה הבאה).
  • oc666
  • oc666's Avatar
  • מנותקים
  • מנהל
  • Posts: 1027
  • Thank you received: 108
  • קארמה: 23
embAD-new way to insert ads to your website
המנהל ביטל גישת כתיבה ציבורית.
מפקחים: motti94
Time to create page: 0.282 seconds
Powered by Kunena